安全警告:shadowsocks-libev分支爆CVE漏洞

漏洞影响1.3之后所有版本。

漏洞发布于2011-10-27(后知后觉系列)。

详细信息:https://www.cvedetails.com/cve/CVE-2017-15924/

发表评论

有什么想法说出来听听?